You are not logged in.

1

Tuesday, March 10th 2009, 11:03am

Odliczanie czasu marszu armii.

Pokazuje mi marsz armii w sekundach i nie odlicza na podglądzie armii. Co ciekawe to tak jest na osadzie bo na stolicy odlicza normalnie.


http://t2.czaswojny.interia.pl/?a=village&vid=915&do=army

Konrad

Administrator

Posts: 1,250

Location: Dark Portal

  • Send private message

2

Tuesday, March 10th 2009, 11:07am

Quoted

Secundo - jeśli to Firefox, to:
Narzędzia -> Konsola błędów, kliknij na 'Błędy' -> zjedź na sam dół listy -> kliknij prawym na ostatnim błędzie -> Kopiuj -> Wklej na forum.

Tertio - jeśli Opera:
Narzędzia -> Zaawansowane -> Konsola Błędów -> na dole z rozwijanego menu wybierz "Błędy" -> zjedź na sam dół listy -> kliknij prawym na ostatnim błędzie -> Kopiuj -> Wklej na forum.
UWAGA! Opcja 'Zgłoś' NIE służy do zadawania pytań ani zgłaszania problemów z grą!
W celu jak najszybszego uzyskania odpowiedzi, należy napisać temat w odpowiednim dziale lub wysłać prywatną wiadomość.


Przed wysłaniem PW upewnij się, że piszesz do właściwej osoby:
Admin ds. technicznych - Konrad
Admin ds. koncepcyjnych - SushiMaker

3

Thursday, March 19th 2009, 6:55pm

ujemny czas marszu

Wysłałem armie aby odbić zajętą wioskę.powrót armii jest liczony w sekundach aktualnie około -18000. co zrobić?

Konrad

Administrator

Posts: 1,250

Location: Dark Portal

  • Send private message

4

Friday, March 20th 2009, 8:38am

Podaj id lub współrzędne wioski, którą oblegasz.
UWAGA! Opcja 'Zgłoś' NIE służy do zadawania pytań ani zgłaszania problemów z grą!
W celu jak najszybszego uzyskania odpowiedzi, należy napisać temat w odpowiednim dziale lub wysłać prywatną wiadomość.


Przed wysłaniem PW upewnij się, że piszesz do właściwej osoby:
Admin ds. technicznych - Konrad
Admin ds. koncepcyjnych - SushiMaker

5

Saturday, March 21st 2009, 10:33am

Mój id 13393 a wioska którą oblegam 213-177.Obecnie mam już -160000 sekund.Dziękuje za odzew

Konrad

Administrator

Posts: 1,250

Location: Dark Portal

  • Send private message

6

Monday, March 23rd 2009, 9:26am

Przyczyna znaleziona i wyeliminowana. Sprawdź czy wszystko jest ok.
UWAGA! Opcja 'Zgłoś' NIE służy do zadawania pytań ani zgłaszania problemów z grą!
W celu jak najszybszego uzyskania odpowiedzi, należy napisać temat w odpowiednim dziale lub wysłać prywatną wiadomość.


Przed wysłaniem PW upewnij się, że piszesz do właściwej osoby:
Admin ds. technicznych - Konrad
Admin ds. koncepcyjnych - SushiMaker

7

Monday, March 23rd 2009, 4:22pm

Dziękuję

Wszystko jest ok :thumbsup:

VeiN

Moderator

Posts: 543

Location: Gdańsk/Bydgoszcz

  • Send private message

8

Monday, March 23rd 2009, 5:12pm

//zamykam
Masz problem z lokacjami specjalnymi ?
Przejrzyj temat => Lista lokacji specjalnych