You are not logged in.

Villentr

Trainee

  • "Villentr" started this thread

Posts: 168

Location: Łódź

  • Send private message

1

Tuesday, March 26th 2013, 5:25pm

[bug] wywala do ekranu logowania

serw: t1
ID:4631

założyłem obla na zamianę wiosek. obleg miał problem się zakończyć, tzn odliczał sie czas minusowy i w sumie z opóźnieniem przeszło godzinowym zakończył się
teraz kiedy chce kilknąć jakąkolwiek ikonkęnowej wiochy wywala mnie do ekranu logowania, tak samo się dzieje jak klikam centrum dowodzenia.
przeglądarki mają wyczyszczoe podręczną, cookisy etc, nawet kompa zresetowałem
bład występuje na firefoxie, IE oraz chrome
na androidzie w ogóle sie mi przegladarka jak tylko klikam cokolwiek z ta wiochą

2

Tuesday, March 26th 2013, 8:37pm

wywaliłeś ciasteczka ?
albo może je blokujesz ?

Villentr

Trainee

  • "Villentr" started this thread

Posts: 168

Location: Łódź

  • Send private message

3

Wednesday, March 27th 2013, 7:26am

cukisy wywalone

zmieniłem teraz kompa (na pracowego) ta sama sytuacja, pod FFi IE

Konrad

Administrator

Posts: 1,250

Location: Dark Portal

  • Send private message

4

Wednesday, March 27th 2013, 9:49am

Proszę o sprawdzenie, czy problem nadal występuje.
UWAGA! Opcja 'Zgłoś' NIE służy do zadawania pytań ani zgłaszania problemów z grą!
W celu jak najszybszego uzyskania odpowiedzi, należy napisać temat w odpowiednim dziale lub wysłać prywatną wiadomość.


Przed wysłaniem PW upewnij się, że piszesz do właściwej osoby:
Admin ds. technicznych - Konrad
Admin ds. koncepcyjnych - SushiMaker

Villentr

Trainee

  • "Villentr" started this thread

Posts: 168

Location: Łódź

  • Send private message

5

Wednesday, March 27th 2013, 10:26am

Juz jest ok
dziekuje