You are not logged in.

Dear visitor, welcome to Oficjalne Forum - Time Edge - Czas Wojny. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Saturday, May 31st 2008, 1:47pm

Szałas - problem z wyświetlaniem.

Nastawiłem żeby mi się budował szałas (1 poziom) i tu nagle po kliknięciu pojawia mi się na całym ekranie wioski szary rozmazany obrazek szałasu. Gdyby to było za mało, to pojawia się to samo na mapie i kopalniach. Anulowanie budowy nic nie dało. Proszę o szybką pomoc.

This post has been edited 1 times, last edit by "KruczoCzarny" (Jun 1st 2008, 1:16am)


2

Saturday, May 31st 2008, 1:52pm

FireFox, nie Internet Explorer. FireFox

3

Saturday, May 31st 2008, 1:55pm

Mam ff :/

4

Saturday, May 31st 2008, 1:57pm

Spróbuj ctrl + f5. Jak nie pomoże - wyczyść pamięć podręczną.
Edit
Literówka ;P
Operator serwerów T1 i T2
Zanim napiszesz wiadomość - przeczytaj FAQ Gra na 1 IP / Multikonta.
Nie przyjmuję skarg na PW! Chcesz zgłosić skargę - napisz w dziale Skargi, po zapoznaniu się z Regulamin działu SKARGI.
--------------------------------------------------------------------------------------------
Graj Muzyko!
Chuck norris said let be light and there was Hasselhoff
o_0


5

Saturday, May 31st 2008, 1:59pm

Spróbuj ctrl + f5.
Pomogło, dzięki. :)

This post has been edited 1 times, last edit by "KruczoCzarny" (May 31st 2008, 2:00pm)


Similar threads