You are not logged in.

[rozwiązany] Problem z dostepem

Dear visitor, welcome to Oficjalne Forum - Time Edge - Czas Wojny. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Friday, September 4th 2009, 12:11pm

Problem z dostepem

do serwera TE z adresow 72.253.x.x

serwer nie odpowiada na zadanie nie ida tez pingi na adres TE

strona interii sie otwiera ani TE ani forum z tych adresow nie działaja
EDYT-a mowi ze samo sie naprawiło

This post has been edited 1 times, last edit by "robertpkt" (Sep 4th 2009, 1:41pm)


Konrad

Administrator

Posts: 1,251

Location: Dark Portal

  • Send private message

2

Friday, September 4th 2009, 12:35pm

Czy to są ipki Amerykańskie lub Kanadyjskie? Jaka to firma telekomunikacyjna? Wklej też wyniki polecenia tracert t1.czaswojny.pl.

Edit: Wygląda na to, że usunięto awarię jednego z routerów po drodze przez Atlantyk. Sprawdź teraz czy działa.
UWAGA! Opcja 'Zgłoś' NIE służy do zadawania pytań ani zgłaszania problemów z grą!
W celu jak najszybszego uzyskania odpowiedzi, należy napisać temat w odpowiednim dziale lub wysłać prywatną wiadomość.


Przed wysłaniem PW upewnij się, że piszesz do właściwej osoby:
Admin ds. technicznych - Konrad
Admin ds. koncepcyjnych - SushiMaker