You are not logged in.

[analizowany] TE strasznie muli

Dear visitor, welcome to Oficjalne Forum - Time Edge - Czas Wojny. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Thursday, January 2nd 2014, 10:49pm

TE strasznie muli

Po konsultacji z innymi graczami z klanu, jak również obserwacji na innych strona (w tym na BW) stwierdzam, że TE strasznie zamula. Strony wczytują się strasznie długo, czasami jest tylko tło wczytane.

Edit:
Sprawa dotyczy serwera T1

2

Thursday, January 2nd 2014, 10:56pm

Potwierdzam :)
"Mam wiele odwagi, lecz boję się jej użyć."

3

Thursday, January 2nd 2014, 11:02pm

u mnie normalnie dziala

Spiryt35

Professional

Posts: 792

Location: Libiąż

  • Send private message

4

Thursday, January 2nd 2014, 11:10pm

teraz u mnie tez normalnie ale wcześniej muliło i to porządnie a inne strony wczytywały się bez problemu

Konrad

Administrator

Posts: 1,250

Location: Dark Portal

  • Send private message

5

Friday, January 3rd 2014, 2:03pm

Najprawdopodobniej chwilowe problemy z łącznością - z logów obciążenia nie wynika, żeby serwer T1 wczoraj dostawał jakiejkolwiek większej zadyszki.

Jeśli problem będzie się powtarzał (np cyklicznie), to proszę o info, w jakich godzinach i dniach występują trudności.
UWAGA! Opcja 'Zgłoś' NIE służy do zadawania pytań ani zgłaszania problemów z grą!
W celu jak najszybszego uzyskania odpowiedzi, należy napisać temat w odpowiednim dziale lub wysłać prywatną wiadomość.


Przed wysłaniem PW upewnij się, że piszesz do właściwej osoby:
Admin ds. technicznych - Konrad
Admin ds. koncepcyjnych - SushiMaker

Similar threads