You are not logged in.

[rozwiązany] Znowu padł serwer?

Dear visitor, welcome to Oficjalne Forum - Time Edge - Czas Wojny. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

jerzys

Unregistered

61

Wednesday, November 12th 2014, 3:09pm

tak, świetny pomysł z tą blokadą :-)

i jeszcze event ...

więcej takich awarii poprosimy ;)

Spiryt35

Professional

Posts: 793

Location: Libiąż

  • Send private message

62

Wednesday, November 12th 2014, 5:48pm

dobrze ze nikt nie mógł się zalogować i nie będzie u nikogo strat:)

ja i tak byłem tylko ciekaw czy zaliczyłem expe, czy czasem minus nie siadł ale jestem do przodu :)

Spiryt35

Professional

Posts: 793

Location: Libiąż

  • Send private message

63

Thursday, November 13th 2014, 12:28pm

jeszcze tak się chciałem zapytać ten event to tylko dla graczy z T1 czy na obu serwerach będzie ?

jerzys

Unregistered

64

Thursday, November 13th 2014, 1:31pm

no jasne ze tylko t1 ;P

t2 nie mial zadnych problemow :):)

Spiryt35

Professional

Posts: 793

Location: Libiąż

  • Send private message

65

Thursday, November 13th 2014, 5:44pm

wiesz to by się zgadzało, ale ostatnio i na T2 były problemy też :)

a poza tym kto pyta nie błądzi hehe

dziękuje za szybką odpowiedź :thumbup:

jerzys

Unregistered

66

Thursday, November 13th 2014, 5:49pm

ja oczywiście odpowiadam tylko w swoim imieniu ;-)
a że na T2 nie gram ...

Admini mogą skorzystać z mojej podpowiedzi ale wcale nie muszą :-)


a poważnie:
Chyba było coś o tym że cześci kodu są wspolne dla t1 i t2
nie da się właczyć na jednym a na drugim nie, nie bez sporej roboty